Votre ligne de commande n'est pas compatible avec la version actuelle (1.0beta23) de Get3D.
Exemple: GET3D.php?compet=1150&manche=1&mode=17